Ne pas demander une version spécifique de simplejson