Correction pour py2.5
[auf_roa_authentification_backend.git] / auf_roa_authentification_backend / views.py
1 # Create your views here.