Installation de la version modifié de QBE dans src/