Pour Ubuntu il faut vérifier aussi lucid-updates.
-rw-r--r-- 121 LISEZMOI
-rw-r--r-- 1440 Makefile
-rw-r--r-- 28854 openssh-5.3p1-hpn13v7.diff.auf-patch
-rw-r--r-- 22734 openssh-5.3p1-hpn13v7.diff.gz
-rw-r--r-- 30642 openssh-5.5p1-hpn13v9.diff.auf-patch
-rw-r--r-- 22657 openssh-5.5p1-hpn13v9.diff.gz