Début projets en django
[ongolaboy.git] / projetsDjango / requirements.txt
1 Django==1.2.3
2 South==0.7