virtualenv --system-site-packages
[davin.git] / ateliers / debian-python-virtualenv / requirements.txt
1 ipython == 1.0.0
2 pyzmq >= 2.1.11
3 jinja2
4 tornado