refonte pour le SDK
[auf_skeleton_django.git] / requirements.txt
index ea77c2d..db691f9 100644 (file)
@@ -1 +1,5 @@
--r requirements/production.txt
+-r http://git.auf.org/?p=auf-django-sdk.git;a=blob_plain;f=requirements/django_auf.txt
+-r http://git.auf.org/?p=auf-django-sdk.git;a=blob_plain;f=requirements/django_14.txt
+
+# NOTE: vous devez installer l'équivalent de ce fichier requirements
+# -r http://git.auf.org/?p=auf-django-sdk.git;a=blob_plain;f=seeds/squeeze.txt