Utiliser le lxml du système
[auf_savoirs_en_partage_django.git] / requirements.wheezy
1 MySQL-python==1.2.3
2 lxml==2.3.2