Supprimé des sources qui ne fonctionnent plus
[auf_savoirs_en_partage_django.git] / requirements.txt
CommitLineData
e55a4149
PH
1--extra-index-url=http://pypi.auf.org/
2
3auf.django.pong==0.2.3
4auf.django.admingroup==0.3dev
5auf.django.auth==0.5.5dev
6auf.django.saml
7auf.django.references==0.24
8auf.django.auth_token==0.1
9auf.django.piwik==1.8
10django-alphafilter==0.5.3auf4
11
12mysql-python==1.2.3
13
14django>=1.4,<1.5
15South==0.7.5
16
17Babel==0.9.6
18BeautifulSoup==3.2.0
19caldav==0.1.12
20chardet==1.0.1
21django_exportateur==1.0
22django-flash==1.7.2
23django_pagination==1.0.7
24django-roa==2.6.2
25django-selectable==0.2
26django_sorting==0.1
27django-sphinx==2.2.3
28python-dateutil==1.5
29pytz==2010l
30PyYAM==3.09
31django-admin-tools==0.5.1
32feedparser==5.1.3
33python-memcached==1.48
34raven==3.4.1
35markdown2==1.4.0
36simplejson==2.5.0