import DRH
[auf_rh_dae.git] / versions.cfg
index 58cf072..edd3b17 100644 (file)
@@ -1,27 +1,19 @@
 [versions]
-django = 1.3.1
-south = 0.7
+django = 1.3.7
 django-admin-tools = 0.4.1
 django-ajax-selects = 1.1.4
 django-alphafilter = 0.5.3auf4
-django-reversion = 1.3.3
+django-reversion = 1.5.5
 django-sendfile = 0.2.1
 django-urldecorators = 0.3
 auf.django.auth = 0.5.5dev
-auf.django.emploi = 1.0dev
 auf.django.metadata = 0.6dev
 auf.django.permissions = 0.1
 auf.django.skin = 1.5
 auf.django.workflow = 0.15dev
-auf.django.references = 0.17
 odfpy = 0.9.4
-pygraphviz = 0.36
+pygraphviz = 1.0
 
-# Added by Buildout Versions at 2012-05-09 13:24:49.321297
-auf.django.admingroup = 0.3dev
-auf.recipe.django = 1.7
-buildout-versions = 1.7
-distribute = 0.6.15
 django-debug-toolbar = 0.9.4
 django-form-utils = 0.2.0
 django-simple-captcha = 0.3.0
@@ -37,19 +29,52 @@ datamaster-modeles = 0.1.14
 # auf.django.emploi==1.0dev
 poster = 0.8.1
 
+# Added by Buildout Versions at 2012-05-09 17:53:00.724143
+simplejson = 2.5.0
+
 # Required by:
-# auf.recipe.django==1.5
-# djangorecipe==1.1.2
-zc.buildout = 1.5.2
+# auf.django.emploi==1.0dev
+httplib2 = 0.7.4
+
+# Added by Buildout Versions at 2012-05-30 13:39:28.023002
+django-picklefield = 0.2.1
+
+# Added by Buildout Versions at 2012-06-08 11:15:52.545562
+auf.django.emploi = 1.2dev
+
+# Added by Buildout Versions at 2012-06-15 14:24:42.911205
+odsgen = 0.1
+
+# Added by Buildout Versions at 2012-07-10 15:40:30.011741
+auf.django.export = 0.4
+auf.django.references = 0.24
+
+# Added by Buildout Versions at 2012-11-06 12:23:14.684419
+South = 0.7.6
+
+# Added by buildout at 2013-08-15 16:27:43.019901
+auf.django.piwik = 1.8
+auf.django.saml = 1.17
+raven = 3.4.1
+setuptools = 0.9.8
+zc.buildout = 2.2.0
 
 # Required by:
-# auf.recipe.django==1.5
+# auf.recipe.django==2.2
 # djangorecipe==1.1.2
-zc.recipe.egg = 1.3.2
+zc.recipe.egg = 2.0.0
 
-# Added by Buildout Versions at 2012-05-09 17:53:00.724143
-simplejson = 2.5.0
+# Added by buildout at 2013-08-15 17:20:57.859369
+ordereddict = 1.1
+python-dateutil = 2.1
 
 # Required by:
-# auf.django.emploi==1.0dev
-httplib2 = 0.7.4
+# python-dateutil==2.1
+six = 1.3.0
+
+# Added by buildout at 2013-08-22 15:58:44.624301
+auf.django.pong = 0.2.3
+auf.recipe.django = 2.3
+
+# Added by buildout at 2013-12-04 12:13:45.419214
+auf.django.admingroup = 0.4