fix versions -pygraphviz egg
[auf_rh_dae.git] / versions.cfg
index 2ec03c3..d0f721c 100644 (file)
@@ -58,9 +58,9 @@ South = 0.7.6
 auf.django.piwik = 1.8
 auf.django.saml = 1.17
 auf.recipe.django = 2.2
-distribute = 0.6.49
 raven = 3.4.1
-zc.buildout = 2.1.1
+setuptools = 0.9.8
+zc.buildout = 2.2.0
 
 # Required by:
 # auf.recipe.django==2.2