051a070ef707633c05cefe85548a3e174a61425c
[auf_rh_dae.git] / requirements.txt
1 --extra-index-url=http://pypi.auf.org/
2
3 django-alphafilter==0.5.3auf4
4 auf.django.admingroup==0.4
5 auf.django.auth==0.5.5dev
6 auf.django.saml==1.17
7 auf.django.emploi==1.2dev
8 auf.django.export==0.4
9 auf.django.metadata==0.6dev
10 auf.django.permissions==0.1
11 auf.django.references==0.24
12 auf.django.skin==1.5
13 auf.django.workflow==0.15dev
14 auf.django.piwik==1.8
15 auf.django.pong==0.2.3
16
17 mysql-python==1.2.3
18
19 django>=1.3,<1.4
20 South==0.7.6
21
22 raven==3.5.0
23
24 django-admin-tools==0.4.1
25 django-ajax-selects==1.1.4
26 django-form-utils==0.2.0
27 django-reversion==1.5.5
28 django-sendfile==0.2.1
29 django-simple-captcha==0.3.0
30 django-tinymce==1.5.1b2
31 django-urldecorators==0.3
32 odsgen==0.1
33 django-picklefield==0.2.1
34 simplejson==2.5.0
35 ordereddict==1.1
36 python-dateutil==2.1
37
38 django-extensions
39 django-qbe