glpi-plugin-auf : correctifs
[auf-serveur.git] / glpi-plugin-auf / debian / compat
2014-03-11  ProgfouCréation d'un paquet glpi-plugin-auf.