glpi-plugin-auf : intégration Debian 8 et Ubuntu 14.04
[auf-serveur.git] / glpi-plugin-auf / debian / changelog
index c885845..cc635ff 100644 (file)
@@ -1,4 +1,10 @@
-glpi-plugin-auf (0.84+2.1) precise; urgency=low
+glpi-plugin-auf (0.84+3) unstable; urgency=medium
+
+  * Intégration de Debian 8 et Ubuntu 14.04 dans les rapports.
+
+ -- Progfou <jean-christophe.andre@auf.org>  Wed, 08 Jul 2015 17:34:27 -0400
+
+glpi-plugin-auf (0.84+2.1) unstable; urgency=low
 
   * Peaufinage cosmétique…