glpi-plugin-auf 0.84+2
[auf-serveur.git] / glpi-plugin-auf / debian / changelog
1 glpi-plugin-auf (0.84+2) unstable; urgency=low
2
3   * Ajout d'un rapport sur le parc matériel.
4
5  -- Progfou <jean-christophe.andre@auf.org>  Tue, 01 Apr 2014 13:07:12 -0400
6
7 glpi-plugin-auf (0.84+1) unstable; urgency=low
8
9   * Création du paquet Debian.
10
11  -- Progfou <jean-christophe.andre@auf.org>  Fri, 14 Feb 2014 13:33:31 -0500