Mise à jour des exclusions.
[auf-git-etc.git] / etc / config
2015-10-15  Progfou * Refonte du paquet pour Debian post-Squeeze :