* Indication de l'époque devant la version de git-core.
[auf-git-etc.git] / debian / control
index bf328cb..02920bb 100644 (file)
@@ -7,7 +7,7 @@ Standards-Version: 3.7.2
 
 Package: auf-git-etc
 Architecture: all
-Depends: git-core (>= 1.4.4), git-core (<< 1.5), sudo, ${misc:Depends}
+Depends: git-core (>= 1:1.4.4), git-core (<< 1:1.5), sudo, ${misc:Depends}
 Recommends: exim4 | mail-transport-agent, cron
 Suggests: tig
 Description: suivi de /etc et /usr/local via git