exclure des requirements les paquets inclus dans squeeze
[auf-django-sdk.git] / requirements /
drwxr-xr-x   ..
-rw-r--r-- 125 django_14.txt
-rw-r--r-- 361 django_auf.txt
-rw-r--r-- 2004 django_auf_common.txt
-rw-r--r-- 587 django_auf_dev.txt