exclure des requirements les paquets inclus dans squeeze
[auf-django-sdk.git] / seeds /
2014-11-04  Patrick Hetuexclure des requirements les paquets inclus dans squeeze
2014-11-03  Patrick Hetupremière ébauche de seeds et requirements pour le sdk