adaptation pour les seeds django_latest, django_14 et django_13
[auf-django-sdk.git] / requirements / wheezy.txt
1 # This file has been automatically generated, DO NOT EDIT!
2
3 # Frozen requirements for "seeds/wheezy.txt"
4
5 babel==0.9.6
6 django==1.4.5
7 mysql-python==1.2.3
8 pdfrw==0.1
9 pyodbc==2.1.7
10 python-dateutil==1.5
11 south==0.7.5
12 sqlalchemy==0.7.8
13 sqlparse==0.1.4
14