enum.conf deprecated : nouvelle version du paquet